Pagina 1 di 1

Honda CB125X Impianto elettrico

Inviato: 19 apr 2018, 17:41
da 4NDR34
Salve a tutti.

Ho una Honda CB 125 X, si presuppone dell'anno 1979.

Vi espongo il mio problema, girata la chiave d'accensione, la moto dovrebbe avviarsi normalmente (usando la pedivella), questo modello non possedeva ancora l'accensione elettronica. Dunque, la moto in questione, utilizza l'alimentazione a 6 Volt.

La moto a volte non parte, non rilascia nemmeno la scintilla alla candela. (Da qui presumo sia un difetto della bobina di accensione, mentre a volte si avvia normalmente.
Il resto che non capisco è quanto segue:
Gli indicatore di direzione funzionano sempre (anche con motore spento, con la propria batteria). Tutto il resto dell'impianto elettrico; (Luci, freni e clacson), non funziona.
Sto impazzendo, non capisco quale possa essere il guasto!

Vi chiedo gentilmente un consiglio, un parere...non saprei come muovermi. In rete non ho ritrovato nemmeno uno schema di questo modello!


Vi ringrazio per il vostro tempo, cordiali saluti a tutti.

Re: Honda CB125X Impianto elettrico

Inviato: 23 apr 2018, 22:40
da claudiomoto
CIAO,
la cb 125 ha la batteria per alimentare le frecce e il clacson e lo stop, deve fornire la potenza necessaria solo a quello, l'accensione funziona anche senza la batteria, il generatore provvede a fornire l'energia necessario quando azioni il pedale.
Detto questo devi essere certo del buono stato delle puntine, della loro regolazione e della loro fase, difficilmente la bobina si guasta, metti comunque una batteria funzionante per avere tutto il circuito alimentato e funzionante.
controlla anche il condensatore collegato alle puntine e se necessario sostituiscili entrambi vedrai che dopo la tua Cb riprenderà a funzionare come un orologio.

Claudio